donderdag 26 januari 2017

UTP, STP, cat 5e, cat 6. Hoe zit het nu ook alweer?


Vaak wordt er geschreven over UTP kabels. Ja, ook in ons draadloze tijdperk hebben we hiermee te maken. Op deze site staat nooit uitgelegd hoe het allemaal ook alweer zit.

woensdag 6 juli 2016

Waarde uit lijst opzoeken en returnwaarde geven met Excel

Na een uur puzzelen (met de hulpfunctie van Microsoft) eindelijk een duidelijke uitleg gevonden: Frank Vogler bedankt!

Gebruikte formule: =VERT.ZOEKEN(B8;Blad1!AB3:AC103;2;WAAR)

woensdag 25 mei 2016

Volume van je MP3's aanpassen


MP3Gain


Dat gaat heel mooi met het programma MP3 Gain.
Kom je er zelf niet uit? Onze vrienden van How-To Geek hebben een handige uitleg voor je geschreven.

woensdag 20 april 2016

Op zoek naar muziek voor je film?

Een mooie verzameling kun je hier vinden. Met ook een flink aantal fragmenten die vallen onder de creative commons license!